暴风盒子数据存在远程代码执行漏洞

请在后台-主题设置-文章页设置-添加左边栏模块

看群的时候看到某阔在出暴风shell

反正无聊就试试看自己拿不拿的吧

暴风盒子数据存在远程代码执行漏洞

暴风盒子数据存在远程代码执行漏洞

我用御剑扫描了一下发现了fck漏洞但是没什么用暴风盒子数据存在远程代码执行漏洞

然后放在K8里面的时候哎呀发现S2-045漏洞

暴风盒子数据存在远程代码执行漏洞暴风盒子数据存在远程代码执行漏洞

然后顺便上传一个文本走人

http://data.baofeng.com/bf_web_data/tigh.txt

未经允许不得转载:作者:tigh, 转载或复制请以 超链接形式 并注明出处 猫雅博客
原文地址:《暴风盒子数据存在远程代码执行漏洞》 发布于2017-04-16

分享到:
赞(0) 生成海报

评论 抢沙发

评论前必须登录!

  注册



长按图片转发给朋友

博客进行重整
由于现实繁忙博客已几个月没管理,最近由于疫情在家所以打算重整博客,在此也希望大家注意身体不要去人多的地方,不要感染了病毒了。
切换注册

登录

忘记密码 ?

切换登录

注册